• fTenet Issue

    From ib joe@1:342/200.1 to All on Wednesday, July 29, 2020 10:46:43
    Some time back I posted an issue I was having with fTelnet scrip that I was using on my web page. MRO, over on DoveNET sent me a page that worked and I went with it because it worked. BTW, I had used the same page for years and when I blew the dust off it to get it to work it simply didn't.

    I sent Rick Perrish a copy of everything.... and he found that the first line in the script was missing. Piss me off..... I was using the free editor KompoZer and when I was editing my web page... I'd cut and paste the info over... check each line to see if it was fully copied ... save the file...
    and the bitch would delete the line. I used notepad to copy the line over
    and it worked like a charm

    I know that some of you were loosing sleep thinking about this issue.... go
    to sleep!!!


    IB Joe
    AKA Joe Schweier
    SysOp of Joe's BBS
    -= JoesBBS.Com =-

    --- Mystic BBS v1.12 A45 2020/02/18 (Raspberry Pi/32)
    * Origin: Joe's BBS -=JoesBBS.Com=- (1:342/200.1)